[pkg-nvidia-devel] Bug#441975: Bug#441975: nvidia-glx should only provide the TLS version

Sven Joachim svenjoac at gmx.de
Thu Jul 24 16:56:08 UTC 2008

On 2008-07-24 18:32 +0200, Chris Reeves wrote:

> The question remains as to whether we wish to continue supporting nvidia-glx
> users who use an unpatched kernel 2.4 (which your README.Debian implies are

This is not really a question, since nvidia-glx requires libc6 (>= 2.7-1)
and that will not run on a 2.4 kernel.


More information about the Pkg-nvidia-devel mailing list