[Pkg-openmpi-maintainers] Bug#593481: openmpi: please add new Debian arch: powerpcspe

Sebastian Andrzej Siewior sebastian at breakpoint.cc
Wed Aug 18 15:05:14 UTC 2010

* Sylvestre Ledru | 2010-08-18 16:55:50 [+0200]:

>Thanks for the patch.
>Did you also try to run it ? (there are some ASM which can be a problem
>at runtime).

Argh. I forgot to keyword the openmpi-bin package. So let me fix this
and see how it goes :)



More information about the Pkg-openmpi-maintainers mailing list