libpar-perl_0.90-1_i386.changes is NEW

Debian Installer installer at
Mon Dec 19 13:47:10 UTC 2005

(new) libpar-perl_0.90-1.diff.gz optional perl
(new) libpar-perl_0.90-1.dsc optional perl
(new) libpar-perl_0.90-1_i386.deb optional perl
Perl Archive Toolkit
 This module lets you easily bundle a typical blib/ tree into a zip file,
 called a Perl Archive, or PAR.
 It supports loading XS modules by overriding DynaLoader bootstrapping methods;
 it writes shared object file to a temporary file at the time it is needed.
(new) libpar-perl_0.90.orig.tar.gz optional perl
Changes: libpar-perl (0.90-1) unstable; urgency=low
  * New upstream release (closes: #343734)
Announcing to debian-devel-changes at
Closing bugs: 343734 

Your package contains new components which requires manual editing of
the override file.  It is ok otherwise, so please be patient.  New
packages are usually added to the override file about once a week.

You may have gotten the distribution wrong.  You'll get warnings above
if files already exist in other distributions.

More information about the pkg-perl-maintainers mailing list