Bug#339521: libpdf-api2-perl: Please package 0.51, it fixes an ugly import bug

Peter Gervai grin at grin.hu
Wed Nov 16 21:49:35 UTC 2005

Package: libpdf-api2-perl
Version: 0.49-1
Severity: important

0.49 screwed up page import code, which result empty
page imports for several PDF formats [like OOo 2.0 from page

0.51 fixes the problem.


More information about the pkg-perl-maintainers mailing list