libsub-install-perl 0.922-1 MIGRATED to testing

Debian testing watch noreply at
Sat Aug 5 21:08:39 UTC 2006

FYI: The status of the libsub-install-perl source package
in Debian's testing distribution has changed.

  Previous version: 0.92-1
  Current version:  0.922-1

This email is automatically generated; henning at is responsible.
See for more information.

More information about the pkg-perl-maintainers mailing list