libunicode-map8-perl-dfsg_0.12-3_i386.changes is NEW

Debian Installer installer at
Mon Oct 16 22:13:29 UTC 2006

(new) libunicode-map8-perl-dfsg_0.12-3.diff.gz optional perl
(new) libunicode-map8-perl-dfsg_0.12-3.dsc optional perl
(new) libunicode-map8-perl-dfsg_0.12.orig.tar.gz optional perl
  to pool/main/libu/libunicode-map8-perl-dfsg/libunicode-map8-perl_0.12-3_i386.deb
Changes: libunicode-map8-perl-dfsg (0.12-3) unstable; urgency=low
  * Repackaged .orig.tar.gz: removed non-free RFC (closes: #393392).
  * Set Standards-Version to 3.7.2 (no changes).

Override entries for your package:
libunicode-map8-perl_0.12-3_i386.deb - optional perl

Announcing to debian-devel-changes at
Closing bugs: 393392 

Your package contains new components which requires manual editing of
the override file.  It is ok otherwise, so please be patient.  New
packages are usually added to the override file about once a week.

You may have gotten the distribution wrong.  You'll get warnings above
if files already exist in other distributions.

More information about the pkg-perl-maintainers mailing list