libsub-uplevel-perl 0.18-1 MIGRATED to testing

Debian testing watch noreply at
Mon Dec 24 23:39:08 UTC 2007

FYI: The status of the libsub-uplevel-perl source package
in Debian's testing distribution has changed.

  Previous version: 0.14-1
  Current version:  0.18-1

This email is automatically generated; henning at is responsible.
See for more information.

More information about the pkg-perl-maintainers mailing list