libnet-z3950-zoom-perl_1.16-1_multi.changes REJECTED

Joerg Jaspert ftpmaster at
Sat Feb 10 19:04:57 UTC 2007

Hi Maintainer,

rejected, guess whats wrong, its not the linebreak:

Depends: perlapi-5.8.8, perl (>=5.8.8-7), 2.1.48, libc6 (>=2.3.6-6),
         libssl0.9.8 (>=0.9.8c-1), libwrap0, libxml2 (>=2.6.27),
	 libxslt1.1 (>=1.1.18), libmarc-record-perl


Whats 2.1.48 for a package?

bye Joerg


If you don't understand why your files were rejected, or if the
override file requires editing, reply to this email.

More information about the pkg-perl-maintainers mailing list