libextutils-command-perl_1.14-1_i386.changes is NEW

Debian Installer installer at
Sun Apr 20 02:32:02 UTC 2008

(new) libextutils-command-perl_1.14-1.diff.gz optional perl
(new) libextutils-command-perl_1.14-1.dsc optional perl
(new) libextutils-command-perl_1.14-1_all.deb optional perl
utilities to replace common UNIX commands in Makefiles etc
 ExtUtils::Command provide the thin wrapper Shell::Command - Cross-platform
 functions emulating common shell commands like mv, cp, touch
 Filenames with * and ? will be glob expanded
(new) libextutils-command-perl_1.14.orig.tar.gz optional perl
Changes: libextutils-command-perl (1.14-1) unstable; urgency=low
  * Initial Release (Closes: #476747)

Override entries for your package:

Announcing to debian-devel-changes at
Closing bugs: 476747 

Your package contains new components which requires manual editing of
the override file.  It is ok otherwise, so please be patient.  New
packages are usually added to the override file about once a week.

You may have gotten the distribution wrong.  You'll get warnings above
if files already exist in other distributions.

More information about the pkg-perl-maintainers mailing list