libtext-patch-perl_1.4-1_i386.changes is NEW

Debian Installer installer at
Thu Aug 7 16:02:03 UTC 2008

(new) libtext-patch-perl_1.4-1.diff.gz optional perl
(new) libtext-patch-perl_1.4-1.dsc optional perl
(new) libtext-patch-perl_1.4-1_all.deb optional perl
Module for patching text with a given patch
 Text::Patch combines source text with given diff (difference) data. Diff data
 is produced by Text::Diff module or by the standard diff utility (man diff,
 see -u option).
(new) libtext-patch-perl_1.4.orig.tar.gz optional perl
Changes: libtext-patch-perl (1.4-1) unstable; urgency=low
  * Initial release (Closes: #494142)

Override entries for your package:

Announcing to debian-devel-changes at
Closing bugs: 494142 

Your package contains new components which requires manual editing of
the override file.  It is ok otherwise, so please be patient.  New
packages are usually added to the override file about once a week.

You may have gotten the distribution wrong.  You'll get warnings above
if files already exist in other distributions.

More information about the pkg-perl-maintainers mailing list