Bug#448912: libhtml-wikiconverter-perl recommends unmet libhtml-wikiconverter-dialect

Niko Tyni ntyni at debian.org
Tue Mar 18 17:02:22 UTC 2008

On Thu, Nov 01, 2007 at 07:05:29PM +0100, Jonas Smedegaard wrote:
> Luk Claes skrev:
> > libhtml-wikiconverter-perl recommends libhtml-wikiconverter-dialect
> > which is not available in unstable.

> The recently uploaded package has split its sub-modules out as separate
> sources. I had some of them prepared for upload but then I lost track of
> where I put them on my development machines... :-(
> So status is I need to package these new packages again from scratch.

Hi Jonas,

any news on this? Do you want somebody else in the pkg-perl group to 
handle it?

Niko Tyni   ntyni at debian.org

More information about the pkg-perl-maintainers mailing list