Bug#479076: Request binNMU for libdbd-sqlite3-perl?

Matt Kraai kraai at ftbfs.org
Fri May 9 14:52:29 UTC 2008


The bug in libsqlite3-0 that prevented libdbd-sqlite3-perl from
building has been fixed.  libdbd-sqlite3-perl depends on
perlapi-5.8.8.  Would it be OK to request binNMUs so that it depends
on perlapi-5.10.0 instead?


More information about the pkg-perl-maintainers mailing list