Bug#390144: libdbd-sqlite3-perl: seconded

Eugene V. Lyubimkin jackyf.devel at gmail.com
Tue Nov 18 21:03:54 UTC 2008

Package: libdbd-sqlite3-perl
Version: 1.14-3
Followup-For: Bug #390144

I second this bug. I have it too.

-- System Information:
Debian Release: lenny/sid
  APT prefers unstable
  APT policy: (500, 'unstable'), (1, 'experimental')
Architecture: amd64 (x86_64)

Kernel: Linux 2.6.26-1-amd64 (SMP w/2 CPU cores)
Locale: LANG=en_US.UTF-8, LC_CTYPE=en_US.UTF-8 (charmap=UTF-8)
Shell: /bin/sh linked to /bin/bash

Versions of packages libdbd-sqlite3-perl depends on:
ii  libc6                         2.7-15     GNU C Library: Shared libraries
ii  libdbi-perl                   1.607-1    Perl5 database interface by Tim Bu
ii  libsqlite3-0                  3.5.9-6    SQLite 3 shared library
ii  perl                          5.10.0-16  Larry Wall's Practical Extraction 
ii  perl-base [perlapi-5.10.0]    5.10.0-16  minimal Perl system

libdbd-sqlite3-perl recommends no packages.

libdbd-sqlite3-perl suggests no packages.

-- no debconf information

More information about the pkg-perl-maintainers mailing list