libpath-dispatcher-perl_0.14-1_i386.changes REJECTED

Archive Administrator installer at
Thu Dec 31 22:07:27 UTC 2009

Reject Reasons:
libpath-dispatcher-perl_0.14-1_i386.changes file already known to dak
libpath-dispatcher-perl_0.14-1_all.deb: can not overwrite existing copy already in the archive.
libpath-dispatcher-perl_0.14-1.dsc: old version (0.14-1) in unstable >= new version (0.14-1) targeted at unstable.
can not overwrite existing copy of 'libpath-dispatcher-perl_0.14-1.diff.gz' already in the archive.

ignoring libpath-dispatcher-perl_0.14.orig.tar.gz, since it's already in the archive.


Please feel free to respond to this email if you don't understand why
your files were rejected, or if you upload new files which address our

More information about the pkg-perl-maintainers mailing list