libtex-encode-perl_1.1-1_i386.changes is NEW

Archive Administrator installer at
Thu Jul 9 22:33:02 UTC 2009

(new) libtex-encode-perl_1.1-1.diff.gz optional perl
(new) libtex-encode-perl_1.1-1.dsc optional perl
(new) libtex-encode-perl_1.1-1_all.deb optional perl
Perl module to transform UTF-8 strings into TeX
 TeX::Encode provides a simple way to encode arbitrary UTF-8 strings into LaTeX
 escapes using mapping tables provided by Pod::LaTeX and HTML::Entities.
 This module only covers a subset of the Unicode character set and has limited
 facilities for converting TeX back to UTF-8 (this is because TeX is in essence
 a programming language, and this module does not yet implement TeX).
(new) libtex-encode-perl_1.1.orig.tar.gz optional perl
Changes: libtex-encode-perl (1.1-1) unstable; urgency=low
  * Initial Release. (Closes: #536390)

Override entries for your package:

Announcing to debian-devel-changes at
Closing bugs: 536390 

Your package contains new components which requires manual editing of
the override file.  It is ok otherwise, so please be patient.  New
packages are usually added to the override file about once a week.

You may have gotten the distribution wrong.  You'll get warnings above
if files already exist in other distributions.

More information about the pkg-perl-maintainers mailing list