libconfigreader-simple-perl_1.27-1_i386.changes is NEW

Archive Administrator installer at
Mon Jun 1 21:51:07 UTC 2009

(new) libconfigreader-simple-perl_1.27-1.diff.gz optional perl
(new) libconfigreader-simple-perl_1.27-1.dsc optional perl
(new) libconfigreader-simple-perl_1.27-1_all.deb optional perl
simple configuration file parser
 ConfigReader::Simple reads and parses simple configuration files. It is
 designed to be smaller and simpler than the ConfigReader module and is more
 suited to simple configuration files.
(new) libconfigreader-simple-perl_1.27.orig.tar.gz optional perl
Changes: libconfigreader-simple-perl (1.27-1) unstable; urgency=low
  * Initial Release. (Closes: #531377)

Override entries for your package:

Announcing to debian-devel-changes at
Closing bugs: 531377 

Your package contains new components which requires manual editing of
the override file.  It is ok otherwise, so please be patient.  New
packages are usually added to the override file about once a week.

You may have gotten the distribution wrong.  You'll get warnings above
if files already exist in other distributions.

More information about the pkg-perl-maintainers mailing list