libcss-packer-perl_0.2-1_i386.changes is NEW

Archive Administrator installer at
Thu Sep 17 17:17:09 UTC 2009

(new) libcss-packer-perl_0.2-1.diff.gz optional perl
(new) libcss-packer-perl_0.2-1.dsc optional perl
(new) libcss-packer-perl_0.2-1_all.deb optional perl
fast pure perl CSS cleaner
 CSS::Packer is a pure Perl library for CSS cleanup. It can do CSS
 reformatting, whitespace and newline removal, in order to get a
 "pretty-printed" version or a minimal size version of the original
 CSS code.
(new) libcss-packer-perl_0.2.orig.tar.gz optional perl
Changes: libcss-packer-perl (0.2-1) unstable; urgency=low
  * Initial Release. (Closes: #546820)

Override entries for your package:

Announcing to debian-devel-changes at
Closing bugs: 546820 

Your package contains new components which requires manual editing of
the override file.  It is ok otherwise, so please be patient.  New
packages are usually added to the override file about once a week.

You may have gotten the distribution wrong.  You'll get warnings above
if files already exist in other distributions.

More information about the pkg-perl-maintainers mailing list