Processed: limit package to libgnupg-interface-perl ...

Debian Bug Tracking System owner at
Thu Apr 29 03:33:03 UTC 2010

Processing commands for control at

> limit package libgnupg-interface-perl
Limiting to bugs with field 'package' containing at least one of 'libgnupg-interface-perl'
Limit currently set to 'package':'libgnupg-interface-perl'

> forwarded 579589
Bug #579589 [libgnupg-interface-perl] libgnupg-interface-perl: GnuPG::PublicKey documentation is missing a "not"
Set Bug forwarded-to-address to ''.
> thanks
Stopping processing here.

Please contact me if you need assistance.

Debian bug tracking system administrator
(administrator, Debian Bugs database)

More information about the pkg-perl-maintainers mailing list