Bug#568534: fixed in libapache-dbi-perl 1.08-1; what about stable?

Damyan Ivanov dmn at debian.org
Tue Feb 9 11:34:48 UTC 2010

-=| Paul Orrock, Tue, Feb 09, 2010 at 11:03:44AM +0000 |=-
> Damyan Ivanov wrote:
> > Can you try installing the package from sid on your stable server and
> > report if it really works? This would back the stable update request
> > quite nicely. The dependencies should be satisfiable on stable.
> No problem. Unless I'm looking in the wrong place, the one is sid is 
> still 1.07 though ?
> http://packages.debian.org/sid/libapache-dbi-perl

packages.debian.org seems outdated. Grab 1.08 from 
(accessible via the folder icon in the 'versions' box header in the 
    [1] https://packages.qa.debian.org/libapache-dbi-perl

Thank you for your help.
-------------- next part --------------
A non-text attachment was scrubbed...
Name: not available
Type: application/pgp-signature
Size: 835 bytes
Desc: Digital signature
URL: <http://lists.alioth.debian.org/pipermail/pkg-perl-maintainers/attachments/20100209/30d7865b/attachment.pgp>

More information about the pkg-perl-maintainers mailing list