Bug#591974: Looks like we should drop libmojomojo-perl for squeeze

Alexander Reichle-Schmehl tolimar at debian.org
Fri Nov 26 13:13:07 UTC 2010


* Jonathan Yu <jawnsy at cpan.org> [101125 14:31]:

> Your advice would be greatly appreciated.

I'm not sure, if I'm the best to ask for advice for this matter, as I'm
just an "RC bug hunter", neither a perl nor a swf developer.  But in
general I tend to think, that a libmojomojo-perl with limited
functionality in Squeeze is better, than non at all.

Best Regards,

More information about the pkg-perl-maintainers mailing list