libfile-slurp-unicode-perl_0.7.1-1_amd64.changes is NEW

Debian FTP Masters ftpmaster at
Thu Oct 28 06:47:05 UTC 2010

(new) libfile-slurp-unicode-perl_0.7.1-1.debian.tar.gz optional perl
(new) libfile-slurp-unicode-perl_0.7.1-1.dsc optional perl
(new) libfile-slurp-unicode-perl_0.7.1-1_all.deb optional perl
Perl module to add Unicode support for the File::Slurp package
 This module wraps the standard File::Slurp package and adds character
 encoding support.
(new) libfile-slurp-unicode-perl_0.7.1.orig.tar.gz optional perl
Changes: libfile-slurp-unicode-perl (0.7.1-1) unstable; urgency=low
  [ Danai SAE-HAN ]
  * Initial release (Closes: #601283).

Override entries for your package:

Announcing to debian-devel-changes at
Closing bugs: 601283 

Your package contains new components which requires manual editing of
the override file.  It is ok otherwise, so please be patient.  New
packages are usually added to the override file about once a week.

You may have gotten the distribution wrong.  You'll get warnings above
if files already exist in other distributions.

More information about the pkg-perl-maintainers mailing list