libnews-article-nocem-perl_0.08-1_i386.changes is NEW

Debian FTP Masters ftpmaster at
Wed Aug 24 16:17:28 UTC 2011

(new) libnews-article-nocem-perl_0.08-1.debian.tar.gz optional perl
(new) libnews-article-nocem-perl_0.08-1.dsc optional perl
(new) libnews-article-nocem-perl_0.08-1_all.deb optional perl
module to generate accurate NoCeM notices
 News::Article::NoCeM is an extension to News::Article that allows the easy and
 accurate creation of NoCeM notices for Usenet articles.
 NoCeM is a mechanism to cryptographically authenticate cancel (hide) control
 messages on usenet. The NoCeM FAQ is available on the web at
(new) libnews-article-nocem-perl_0.08.orig.tar.gz optional perl
Changes: libnews-article-nocem-perl (0.08-1) unstable; urgency=low
  * Initial Release. (Closes: #638860)

Override entries for your package:

Announcing to debian-devel-changes at
Closing bugs: 638860 

Your package contains new components which requires manual editing of
the override file.  It is ok otherwise, so please be patient.  New
packages are usually added to the override file about once a week.

You may have gotten the distribution wrong.  You'll get warnings above
if files already exist in other distributions.

More information about the pkg-perl-maintainers mailing list