libpod-pseudopod-perl_0.17-1_i386.changes is NEW

Debian FTP Masters ftpmaster at
Fri Jul 8 20:04:27 UTC 2011

(new) libpod-pseudopod-perl_0.17-1.debian.tar.gz optional perl
(new) libpod-pseudopod-perl_0.17-1.dsc optional perl
(new) libpod-pseudopod-perl_0.17-1_all.deb optional perl
framework for parsing PseudoPod
 PseudoPod is an extended set of Pod tags used for book manuscripts. Standard
 Pod doesn't have all the markup options you need to mark up files for
 publishing production. PseudoPod adds a few extra tags for footnotes, tables,
 sidebars, etc.
 Pod::PseudoPod adds parsing support for the PseudoPod tags. It also overrides
 Pod::Simple's _handle_element_start, _handle_text, and _handle_element_end
 methods so that parser events are turned into method calls.
 In general, you'll only want to use this module as the base class for a
 PseudoPod formatter/processor.
(new) libpod-pseudopod-perl_0.17.orig.tar.gz optional perl
Changes: libpod-pseudopod-perl (0.17-1) unstable; urgency=low
  * Initial release (closes: #633114).

Override entries for your package:

Announcing to debian-devel-changes at
Closing bugs: 633114 

Your package contains new components which requires manual editing of
the override file.  It is ok otherwise, so please be patient.  New
packages are usually added to the override file about once a week.

You may have gotten the distribution wrong.  You'll get warnings above
if files already exist in other distributions.

More information about the pkg-perl-maintainers mailing list