libcgi-application-plugin-json-perl_1.02-1_i386.changes is NEW

Debian FTP Masters ftpmaster at
Fri Nov 11 06:47:09 UTC 2011

(new) libcgi-application-plugin-json-perl_1.02-1.debian.tar.gz optional perl
(new) libcgi-application-plugin-json-perl_1.02-1.dsc optional perl
(new) libcgi-application-plugin-json-perl_1.02-1_all.deb optional perl
plugin to facilitate manipulation of JSON headers
 CGI::Application::Plugin::JSON provides a set of methods to
 manipulate the HTTP response headers when communicating with client-side
(new) libcgi-application-plugin-json-perl_1.02.orig.tar.gz optional perl
Changes: libcgi-application-plugin-json-perl (1.02-1) unstable; urgency=low
  * Split off from
    libcgi-application-extra-plugin-bundle-perl (Closes: #647116).

Override entries for your package:

Announcing to debian-devel-changes at
Closing bugs: 647116 

Your package contains new components which requires manual editing of
the override file.  It is ok otherwise, so please be patient.  New
packages are usually added to the override file about once a week.

You may have gotten the distribution wrong.  You'll get warnings above
if files already exist in other distributions.

More information about the pkg-perl-maintainers mailing list