[Pkg-phototools-devel] Bug#681458: libopenjpeg2: should not try to use memalign() on FreeBSD systems

Jonas Smedegaard dr at jones.dk
Fri Jul 13 11:04:49 UTC 2012

Package: libopenjpeg2
Version: 1.3+dfsg-4.4
Severity: normal
Tags: patch

I just noticed the following bugfix getting applied to the convenience
copy of openjpeg in ghostscript, which might be relevant to Debian:


 - Jonas

More information about the Pkg-phototools-devel mailing list