[php-maint] Please Help

Paul paul at commercialgrade.com
Tue Mar 4 19:54:07 UTC 2008

I need support and am willing to pay for it or make a donation.

I need to install php5-curl and keep getting:

The following packages have unmet dependencies:
  php5-curl: Depends: php5-common (= 5.2.0-8+etch10) but 5.2.0-10 is to be installed
E: Broken packages

I am working on 2.6.18-6-amd64 release of Debian.

I would happily pay for support.  Who do I go to?

Paul Bonnette, CEO
Commercial Grade Software, Inc.
(330) 856-1965
"Building your business through technology"

-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://lists.alioth.debian.org/pipermail/pkg-php-maint/attachments/20080304/7de76bae/attachment.htm 

More information about the pkg-php-maint mailing list