[php-maint] 5.4.0~rc6-2 (in experimental) testers needed (packaging, not php5 yet)

Ondřej Surý ondrej at debian.org
Thu Feb 2 14:08:41 UTC 2012

On Thu, Feb 2, 2012 at 14:27, Thomas Goirand <zigo at debian.org> wrote:
> Thoughts?

How often do you need different extensions per SAPI to justify the
complexity needed (it's a matrix SAPIxEXT in the end)?

Ondřej Surý <ondrej at sury.org>

More information about the pkg-php-maint mailing list