[Pkg-pulseaudio-devel] libasyncns_0.1-2_i386.changes REJECTED

Debian Installer installer at ftp-master.debian.org
Wed Sep 20 13:07:35 UTC 2006

Rejected: libasyncns_0.1-2.dsc refers to libasyncns_0.1.orig.tar.gz, but I can't find it in the queue or in the pool.


If you don't understand why your files were rejected, or if the
override file requires editing, reply to this email.

More information about the Pkg-pulseaudio-devel mailing list