[Pkg-pulseaudio-devel] Bug#529289: upstreamed

Arno Schuring aelschuring at hotmail.com
Tue Aug 18 00:17:47 UTC 2009

Upstream bug report is http://pulseaudio.org/ticket/624

I'm working on a fix myself, but this fix would require 0.9.16 (in
experimental) and pulseaudio-module-udev (not packaged yet). According
to Lennart, it also requires udev >= 143 (not packaged yet).

More information about the Pkg-pulseaudio-devel mailing list