[DRE-maint] Bug#454956: libpcap-ruby: should be modified to use pkg-ruby-extras' standards (use cdbs, etc)

Barry deFreese bddebian at comcast.net
Tue Dec 18 22:47:22 UTC 2007

tags 454956 + patch

thank you

Here is a debdiff to make libpcap-ruby use cdbs.

Hope it's useful.

Thank you,

Barry deFreese

-------------- next part --------------
An embedded and charset-unspecified text was scrubbed...
Name: libpcap_ruby_cdbs.debdiff
Url: http://lists.alioth.debian.org/pipermail/pkg-ruby-extras-maintainers/attachments/20071218/39cffda7/attachment-0001.txt 

More information about the Pkg-ruby-extras-maintainers mailing list