[DRE-maint] libsdl-ruby 1.1.0-3 MIGRATED to testing

Debian testing watch noreply at henning.makholm.net
Tue Jan 1 23:39:11 UTC 2008

FYI: The status of the libsdl-ruby source package
in Debian's testing distribution has changed.

  Previous version: 1.1.0-2
  Current version:  1.1.0-3

This email is automatically generated; henning at makholm.net is responsible.
See http://people.debian.org/~henning/trille/ for more information.

More information about the Pkg-ruby-extras-maintainers mailing list