[DRE-maint] libtzinfo-ruby: New upstream version available

Debian External Health System dehs-devel at lists.alioth.debian.org
Sun May 30 07:13:29 UTC 2010


The Debian External Health Status system (a.k.a. DEHS) has found a new
 upstream version of the package libtzinfo-ruby in the unstable distribution.
The current package version is 0.3.19-1 and latest by upstream is 0.3.22.

If you are the maintainer or a co-maintainer of the package
 please consider updating the package.

The source code of version 0.3.22 by upstream can be found at:

For more information please refer to the DEHS report of libtzinfo-ruby at:

If you believe this message can be improved in any way don't hesitate
 to contact me by replying to this message.
Note that the latest version by upstream is found thanks to the debian/watch
 file provided by the package, in case this message is a false positive please
 review the watch file before reporting.

Raphael Geissert

More information about the Pkg-ruby-extras-maintainers mailing list