[DRE-maint] Processed: Bug#621436: FTBFS with db5.1

Debian Bug Tracking System owner at bugs.debian.org
Mon Apr 18 14:54:09 UTC 2011

Processing commands for control at bugs.debian.org:

> Package: libdb-ruby
Limiting to bugs with field 'package' containing at least one of 'libdb-ruby'
Limit currently set to 'package':'libdb-ruby'

> severity 621436 serious
Bug #621436 [libdb-ruby] Still uses libdb4.8
Severity set to 'serious' from 'normal'

> tags 621436 +patch
Bug #621436 [libdb-ruby] Still uses libdb4.8
Added tag(s) patch.
> thank you
Stopping processing here.

Please contact me if you need assistance.
621436: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=621436
Debian Bug Tracking System
Contact owner at bugs.debian.org with problems

More information about the Pkg-ruby-extras-maintainers mailing list