[DRE-maint] failed kfreebsd-i386 build of libffi-ruby 0.6.3debian-2

Debian buildds noreply at buildd.debian.org
Thu Mar 10 23:15:10 UTC 2011

 * Source package: libffi-ruby
 * Version: 0.6.3debian-2
 * Architecture: kfreebsd-i386
 * State: failed
 * Suite: sid
 * Builder: field.debian.org
 * Build log: https://buildd.debian.org/fetch.cgi?pkg=libffi-ruby&arch=kfreebsd-i386&ver=0.6.3debian-2&stamp=1299798444&file=log

Please note that these notifications do not necessarily mean bug reports
in your package but could also be caused by other packages, temporary
uninstallabilities and arch-specific breakages.  A look at the build log
despite this disclaimer would be appreciated however.

More information about the Pkg-ruby-extras-maintainers mailing list