[DRE-maint] ruby-opengl_0.60.1-2_amd64.changes REJECTED

Debian FTP Masters ftpmaster at ftp-master.debian.org
Mon Apr 23 19:50:23 UTC 2012

Reject Reasons:
ruby-opengl_0.60.1-2.dsc refers to ruby-opengl_0.60.1.orig.tar.gz, but I can't find it in the queue or in the pool.


Please feel free to respond to this email if you don't understand why
your files were rejected, or if you upload new files which address our

More information about the Pkg-ruby-extras-maintainers mailing list