[Pkg-scicomp-devel] Bug#488671: marked as done (paraview: Help->Help doesn't work)

Debian Bug Tracking System owner at bugs.debian.org
Sat Aug 2 09:31:43 UTC 2008

Your message dated Sat, 02 Aug 2008 09:02:24 +0000
with message-id <E1KPD0K-0005Tj-Ja at ries.debian.org>
and subject line Bug#488671: fixed in paraview 3.2.3-2
has caused the Debian Bug report #488671,
regarding paraview: Help->Help doesn't work
to be marked as done.

This means that you claim that the problem has been dealt with.
If this is not the case it is now your responsibility to reopen the
Bug report if necessary, and/or fix the problem forthwith.

(NB: If you are a system administrator and have no idea what this
message is talking about, this may indicate a serious mail system
misconfiguration somewhere. Please contact owner at bugs.debian.org

488671: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=488671
Debian Bug Tracking System
Contact owner at bugs.debian.org with problems
-------------- next part --------------
An embedded message was scrubbed...
From: Thomas Weber <thomas.weber.mail at gmail.com>
Subject: paraview: Help->Help doesn't work
Date: Mon, 30 Jun 2008 16:38:03 +0200
Size: 4787
Url: http://lists.alioth.debian.org/pipermail/pkg-scicomp-devel/attachments/20080802/05a335ad/attachment-0002.eml 
-------------- next part --------------
An embedded message was scrubbed...
From: Christophe Prud'homme <prudhomm at debian.org>
Subject: Bug#488671: fixed in paraview 3.2.3-2
Date: Sat, 02 Aug 2008 09:02:24 +0000
Size: 4130
Url: http://lists.alioth.debian.org/pipermail/pkg-scicomp-devel/attachments/20080802/05a335ad/attachment-0003.eml 

More information about the Pkg-scicomp-devel mailing list