[Pkg-sql-ledger-discussion] Status Update: ledgersmb

Elizabeth Bevilacqua lyz at princessleia.com
Tue Mar 25 15:37:30 UTC 2008

On 3/14/08, Michael Schultheiss <schultmc at debian.org> wrote:
> Elizabeth Bevilacqua wrote:
>  > and Lenny is only shipping with 8.3.
> I've heard talk of this (mostly on the ledgersmb lists).  Where is that
>  documented?  Lenny and Sid still have 8.2 and I haven't been forced to
>  remove 8.2 on my sid dist-upgrades.

Sorry for the delay in replying, I was looking around quite a bit
myself for this being documented.


"Lenny will eventually ship with 8.3 or even 8.4, I plan to only
support the latest major version."

As of right now 8.3 is the default in Lenny.

Elizabeth Bevilacqua

More information about the Pkg-sql-ledger-discussion mailing list