Bug#385825: package build-depends on g++-4.0, which is not available on hppa

Matthias Klose doko at cs.tu-berlin.de
Sun Sep 3 11:00:37 UTC 2006

Package: synfigstudio
Version: 0.61.05-4
Severity: serious

the package build-depends on g++-3.4 or g++-4.0, which is not
available on hppa. Please build using g++-4.1.

If the package cannot be built using g++-4.1, please make sure that a
bug report is filed against the g++-4.1 package.

More information about the pkg-synfig-devel mailing list