[Pkg-telepathy-maintainers] Bug#518933: libgstfarsight0.10-doc: long description strange

Gerfried Fuchs rhonda at debian.at
Mon Mar 9 10:41:18 UTC 2009

Package: libgstfarsight0.10-doc
Version: 0.0.7-1
Severity: minor


 "This package provides contains documentation for Farsight 2" - what
kind of sentence is that meant to be? I guess either provides or
contains should go, and a fullstop at the end added. :)


More information about the Pkg-telepathy-maintainers mailing list