[Pkg-telepathy-maintainers] Bug#606814: Bug#606814: empathy: segfaults upon start

Richard B. Kreckel kreckel at ginac.de
Sun Dec 12 20:52:02 UTC 2010

I got it to work now.

The problem was likely caused by some abominable problem in the 
libgl1-nvidia-alternatives package. After a day of deinstalling and 
reinstalling some of the programs seem to work now, but not all. If this 
is a bug it's elsewhere.

Richard B. Kreckel

More information about the Pkg-telepathy-maintainers mailing list