[Pkg-telepathy-maintainers] Bug#638415: libtelepathy-glib0: Latest version (0.15.5-1) breaks Empathy

Laurent Bigonville bigon at debian.org
Tue Feb 28 09:29:51 UTC 2012


Sorry for the late answer.

Could you please try again with the last version from unstable
(0.16.2-1) and let me know if this issue is fixed with it.


Laurent Bigonville

More information about the Pkg-telepathy-maintainers mailing list