[Pkg-utopia-maintainers] Bug#512228: Bug#512228: dbus-daemon error message in auth.log

Michael Biebl biebl at teco.edu
Sun Jan 18 19:25:46 UTC 2009

Quoting David Castor <k7el at arrl.net>:

> Package: dbus
> Version: 1.2.1-5
> Severity: normal

> Seeing attached error message in auth.log apparently caused when  
> attempting to browse a samba share from remote client.
> This seems to have started after recent dist-upgrade on Lenny.

Which version of system-tools-backends do you have installed?

This mail was sent through TecO-Webmail: http://www.teco.edu

More information about the Pkg-utopia-maintainers mailing list