Bug#503476: marked as done ([vim] "Syntax on" don't work)

Debian Bug Tracking System owner at bugs.debian.org
Sun Nov 2 02:54:04 UTC 2008

Your message dated Sat, 1 Nov 2008 22:53:08 -0400
with message-id <20081102025308.GF30327 at jamessan.com>
and subject line Re: Bug#503476: It is all right now
has caused the Debian Bug report #503476,
regarding [vim] "Syntax on" don't work
to be marked as done.

This means that you claim that the problem has been dealt with.
If this is not the case it is now your responsibility to reopen the
Bug report if necessary, and/or fix the problem forthwith.

(NB: If you are a system administrator and have no idea what this
message is talking about, this may indicate a serious mail system
misconfiguration somewhere. Please contact owner at bugs.debian.org

503476: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=503476
Debian Bug Tracking System
Contact owner at bugs.debian.org with problems
-------------- next part --------------
An embedded message was scrubbed...
From: ASD Consultoria <asd.consultoria.ltda at gmail.com>
Subject: [vim] "Syntax on" don't work
Date: Sun, 26 Oct 2008 10:29:35 -0200
Size: 3310
Url: http://lists.alioth.debian.org/pipermail/pkg-vim-maintainers/attachments/20081102/e701e7bd/attachment.eml 
-------------- next part --------------
An embedded message was scrubbed...
From: James Vega <jamessan at debian.org>
Subject: Re: Bug#503476: It is all right now
Date: Sat, 1 Nov 2008 22:53:08 -0400
Size: 2979
Url: http://lists.alioth.debian.org/pipermail/pkg-vim-maintainers/attachments/20081102/e701e7bd/attachment-0001.eml 

More information about the pkg-vim-maintainers mailing list