svn-buildpackage spandsp

Caio Begotti caio at
Thu Mar 2 18:25:23 UTC 2006

On Thursday 02 March 2006 15:03, Kilian Krause wrote:
> Sounds like you rebuild spandsp instead of unicall to me.

Yes, I went to building all pkg-voip dependencies before Unicall packages.

> Then give us the error rather than the above warnings. From what you
> report I don't see what's wrong.

I just thought that this warning could be a real error but if it's not, okay 
for me, since I wasn't really testing spandsp but unicall...

caio[1982] begotti

More information about the Pkg-voip-maintainers mailing list