Problems rebuilding twinkle

Mark Purcell msp at
Thu May 4 16:30:06 UTC 2006

On Thursday 04 May 2006 09:31, Santiago Garcia Mantinan wrote:
> I've looked at it for a while it looks like I don't have something
> installed that is needed for building, but I have all the build
> dependencies that twinkle specifies installed.


Still builds fine here and the buildd's are working too, twinkle 0.7 is 
installed on all architectures.

So I think it must be something in your build environment.


More information about the Pkg-voip-maintainers mailing list