Bug#392247: libccrtp: please upgrade to 1.5: blocking other packages

Mark Purcell msp at debian.org
Wed Oct 11 07:25:13 UTC 2006

> Package: libccrtp
> Version: 1.4.1-2
> Severity: wishlist
> Please upload a build of ccrtp 1.5, released on October 1st.
> Twinkle is blocked by this dependence, since ccrtp1.5 provides
> SRTP support.


I maintain both the twinkle & ccrtp packages.

Both were uploaded at the same time, but ccrtp needs to go through NEW
processing so might be a couple of days yet..


More information about the Pkg-voip-maintainers mailing list