[pkg-wine-party] Bug#557783: package 1.1.33

Adrian Glaubitz glaubitz at physik.fu-berlin.de
Mon Feb 8 17:11:49 UTC 2010

Package: wine-unstable
Severity: normal


I'd like to ping here since there is still no new version here for Debian.
Upstream is already at 1.1.38 and I think it's time for an upgrade:



More information about the pkg-wine-party mailing list