[pkg-wine-party] Bug#557783: Bug#557783: Bug#557783: any luck with updating wine-unstable

Ove Kaaven ovek at arcticnet.no
Sun Mar 21 13:56:35 UTC 2010

Sven Arvidsson wrote:
> On Sat, 2010-02-06 at 01:33 +0100, Ove Kaaven wrote:
>> To compile the wine-gecko dependency, I'd need a gcc-mingw32 based on
>> some snapshot of gcc 4.4.3 (plain gcc 4.4.2 is too buggy for this
>> purpose). That's apparently still not available.
> Seems like the maintainer of gcc-mingw32 might be MIA, so I guess
> updates might take a while:
> http://lists.debian.org/debian-devel/2010/03/msg00479.html

Well, anybody willing to step up and update the package (whether by 
adopting the package or just NMU-ing it)?

More information about the pkg-wine-party mailing list