[Pkg-xen-devel] latest packages both nonPAE?

Bastian Blank waldi at debian.org
Tue Dec 11 16:44:31 UTC 2007

On Tue, Dec 11, 2007 at 10:43:25AM -0500, Philip Tricca wrote:
> After updating to xen-hypervisor-3.1-1-i386 (version 3.1.2-1) my PAE

3.1.2-1 is _not_ the lastest. 3.1.2-2 is.


It is more rational to sacrifice one life than six.
		-- Spock, "The Galileo Seven", stardate 2822.3

More information about the Pkg-xen-devel mailing list