[Pkg-xen-devel] Bug#586666: Bug#586666: xen-utils-4.0: xen-utils depends on python << 2.6 which isn't available in Unstable.
darkbasic4 at gmail.com
Mon Jun 21 14:06:24 UTC 2010
You can workaround it installing python metapackages from testing
(which defaults to python 2.5).
More information about the Pkg-xen-devel